English German French    |    помощь**
   Добавить в избранное    Отложенные товары
   
 

Описание товара
Товары для дома / 
Отправить запрос

подробнее об услуге

Информация о производителе
Компания:
TellusGroupCorporation
 
Адрес:
5F, No.24-2, Industry E. 4Th Rd., Science-Based Ind. Park, Hsinchu
 
Телефон:
+886-3-5780275

.

СТАНДАРТНОЕ СОБЛЮДЕНИЕ: - IEEE 802.3 10 ОСНОВ-T - IEEE 802.3U 100 ОСНОВ-TX - 802.11G IEEE - IEEE 802.1X ИНТЕРФЕЙС: - БЛЕДНЫЙ: ОДИН 10/100 MBPS ПОРТ АВТОМАТИЧЕСКОГО РАСПОЗНАВАНИЯ - LAN: 4 X 10/100 MBPS РАСПОЗНАЮЩИЙ ПОРТЫ ВЫКЛЮЧАТЕЛЯ АВТОМАТИЧЕСКИ - АВТОМОБИЛЬ MDIX ДЛЯ ВСЕГО ПРОТОКОЛА ПОРТОВ ETHERNET:-IPV4 (RFC791), TCP (RFC793), UDP (RFC768), ICMP (RFC792), ARP (RFC826) - РАЗРЫВ (RFC1058
ОтложитьОтложить товар сайт производителяСайт производителя
336x280 banner
336x280 banner
Другие товары этого производителя :
Беспроводные Dual RS232 Converter
Wireless Dual RS232 Converter (Беспроводные Dual RS232 Converter)
ОСОБЕННОСТИ RS232: - ВАРИАНТЫ СКОРОСТИ ПЕРЕДАЧИ В БОДАХ: 115200, 57600, 38400, 19200, 9600, 4800, 2400, 1200, 600, 300 БАЙТ/С - ВАРИАНТЫ ДЛИНÐ
Беспроводные Dual RS232 Converter
Wireless Dual RS232 Converter (Беспроводные Dual RS232 Converter)
ОСОБЕННОСТИ RS232: - ВАРИАНТЫ СКОРОСТИ ПЕРЕДАЧИ В БОДАХ: 115200, 57600, 38400, 19200, 9600, 4800, 2400, 1200, 600, 300 БАЙТ/С - ВАРИАНТЫ ДЛИНÐ
Беспроводные Dual RS232 Converter
Wireless Dual RS232 Converter (Беспроводные Dual RS232 Converter)
ОСОБЕННОСТИ RS232: - ВАРИАНТЫ СКОРОСТИ ПЕРЕДАЧИ В БОДАХ: 115200, 57600, 38400, 19200, 9600, 4800, 2400, 1200, 600, 300 БАЙТ/С - ВАРИАНТЫ ДЛИНÐ
Wireless LAN 11g точка доступа
Wireless LAN 11g Access Point (Wireless LAN 11g точка доступа)
СТАНДАРТНОЕ СОБЛЮДЕНИЕ: - IEEE 802.3 10 ОСНОВ-T - IEEE 802.3U 100 ОСНОВ-TX - 802.11G IEEE - IEEE 802.11B - IEEE 802.1X ИНТЕРФЕЙС: - LAN: 4 X 10/100 MBPS РАСÐ
Wireless LAN 11g точка доступа
Wireless LAN 11g Access Point (Wireless LAN 11g точка доступа)
СТАНДАРТНОЕ СОБЛЮДЕНИЕ: - IEEE 802.3 10 ОСНОВ-T - IEEE 802.3U 100 ОСНОВ-TX - 802.11G IEEE - IEEE 802.11B - IEEE 802.1X ИНТЕРФЕЙС: - LAN: 4 X 10/100 MBPS РАСÐ
Wireless LAN 11g точка доступа
Wireless LAN 11g Access Point (Wireless LAN 11g точка доступа)
СТАНДАРТНОЕ СОБЛЮДЕНИЕ: - IEEE 802.3 10 ОСНОВ-T - IEEE 802.3U 100 ОСНОВ-TX - 802.11G IEEE - IEEE 802.11B - IEEE 802.1X ИНТЕРФЕЙС: - LAN: 4 X 10/100 MBPS РАСÐ
Wireless LAN 11g CardBus Adapter
Wireless LAN 11g CardBus Adapter (Wireless LAN 11g CardBus Adapter)
ОБЩИЙ: - СТАНДАРТ: IEEE 802.11B И ПРОЕКТ 802.11G IEEE - БЕЗОПАСНОСТЬ: 64 / 128 / 256-БИТНЫЙ КЛЮЧ WEP РАДИО-ОСОБЕННОСТИ: ДИАПАЗОН-RF: 2
Wireless LAN 11g CardBus Adapter
Wireless LAN 11g CardBus Adapter (Wireless LAN 11g CardBus Adapter)
ОБЩИЙ: - СТАНДАРТ: IEEE 802.11B И ПРОЕКТ 802.11G IEEE - БЕЗОПАСНОСТЬ: 64 / 128 / 256-БИТНЫЙ КЛЮЧ WEP РАДИО-ОСОБЕННОСТИ: ДИАПАЗОН-RF: 2
Wireless LAN 11g CardBus Adapter
Wireless LAN 11g CardBus Adapter (Wireless LAN 11g CardBus Adapter)
ОБЩИЙ: - СТАНДАРТ: IEEE 802.11B И ПРОЕКТ 802.11G IEEE - БЕЗОПАСНОСТЬ: 64 / 128 / 256-БИТНЫЙ КЛЮЧ WEP РАДИО-ОСОБЕННОСТИ: ДИАПАЗОН-RF: 2

Так же в категории "Товары для дома":
SIREN AND HORN SPEAKER
Сирен...
Appliance, Cleaner, Steam Cleaner
Appliance,...
CB SPEAKER
CB SPEAKER
Lithum Polymer
Lithum ПÐ...
Parking Indicator Light
Автос...
Sine Wave bubble type contact lenses washer
Sine Wave ...
 
Copyright © 2006 - 2010 Asia.ru
 
eHouseHolding.com