English Russe Französische    |    Hilfe
   Zu Favoriten     Dem Warenkorb hinzugefügte Favoriten
   
Beschreibung der Ware
Kommunikation / Netzwerk / Telefonie-Produkte /  Ausrüstung für Verdrahtete Netzwerke /  Router / 
Informationen über den produzenten
Firma:
SURECOM Technology Corp.
 
Adresse:
 
Telefon:
+886-2-86926200

.

Hardware-Interface - 1. Bietet 1 RJ-11 WAN-Schnittstelle für den Anschluss mit Splitter oder Telefonleitung. 2. Bietet 4 Ports 10/100 Switch-LAN-Schnittstelle zu Ihrem lokalen Netzwerk zu verbinden. ADSL-Protokoll - 1. G.992.1 (G.dmt): Downstream und Upstream Datenraten von bis zu 8 Mbit / s und 1 MBit. 2. G.992.2 (G.lite): Downstream und Upstream Datenraten von bis zu 1,5 Mbit / s und 512Kbps. ATM-Protokoll - 1. Unterstützt ATM ALL0, all2 & ALL5. 2. Unterstützung von bis zu 16 PVCs. 3. Unterstützt ATM UBR, CBR, VBR-rt und VBR-nt Traffic Shaping QoS. 4. Support OAM F4/F5 Loop-Back. Bridge-Funktion - 1. Support Transparent Bridging (IEEE 802.1D). 2. Support RFC 2684/1483 Bridged. Router-Modus - 1. RFC 2684/1483 geführt. 2. RFC 2225/1577 (IPoA), RFC 2364 (PPPoA), RFC 2516 (PPPoA). 3. IP-Routing - RIP v1/v2 und Static Routing. 4. NAT / NAPT (PAT) mit umfangreichen ALG-Unterstützung. 5. DNS-Relay / Server. 6. Unterstützt DMZ-Funktionalität & VPN Pass-Through. Security - 1. Support PAP, CHAP und MS-CHAP PPP-Authentifizierung. 2. Bietet Passwort-geschützte System-Management. 3. Schutz vor IP-und MAC-Adress-Spoofing. Spezifikation: http://www.surecom.com.tw/pd-internet-4704sx.htm
In den WarenkorbIn den Warenkorb Internetauftritt des HerstellersInternetauftritt des Herstellers




Andere Waren dieses Produzenten :
MPEG-4 VGA-Internet-Kamera
MPEG-4 VGA-Internet-Kamera (MPEG-4 VGA-Internet-Kamera)
1. Hervorragende Bildqualität. 2. MPEG-4/M-JPEG wählbar. 3. Bundle-Software unterstützt die Aufnahme von Bildern und Video-Aufzeichnung von bis zu 16 Kanälen gleichzeitig. 4. Fernüberwachung dach
MPEG-4 VGA-Pan-Tilt Internet Camera
MPEG-4 VGA-Pan-Tilt Internet Camera (MPEG-4 VGA-Pan-Tilt Internet Camera)
1. Motorisierte Pan / Tilt-und Remote-Steuerung über das Internet und Mobilfunknetzen. 2. Hervorragende Bildqualität. 3. MPEG-4/M-JPEG wählbar. 4. Bundle-Software unterstützt die Aufnahme von Bild
MPEG-4 VGA-Pan-Tilt Wireless Internet Camera
MPEG-4 VGA-Pan-Tilt Wireless Internet Camera (MPEG-4 VGA-Pan-Tilt Wireless Internet Camera)
? Motorisierte Pan / Tilt-und Remote-Steuerung über das Internet und Mobilfunknetzen. ? Hervorragende Bildqualität. ? MPEG-4/M-JPEG wählbar. ? Bundle-Software unterstützt die Aufnahme von Bildern
MPEG-4 VGA Wireless Internet Camera
MPEG-4 VGA Wireless Internet Camera (MPEG-4 VGA Wireless Internet Camera)
1. Hervorragende Bildqualität. 2. MPEG-4/M-JPEG wählbar. 3. Bundle-Software unterstützt die Aufnahme von Bildern und Video-Aufzeichnung von bis zu 16 Kanälen gleichzeitig. 4. Fernüberwachung dach
PoE-Injector
PoE-Injector (PoE-Injector)
1. Kompakt und eigenständigen Design. 2. CComplies mit IEEE 802.3af Standard und bietet sichere Leistung zu entfernten Ethernet-Terminals. 3. Aktualisieren Sie Ihr vorhandenes Ethernet-Switches und b
PoE-Injector
PoE-Injector (PoE-Injector)
1. Kompakt und eigenständigen Design. 2. CComplies mit IEEE 802.3af Standard und bietet sichere Leistung zu entfernten Ethernet-Terminals. 3. Aktualisieren Sie Ihr vorhandenes Ethernet-Switches und b
PoE-Kit
PoE-Kit (PoE-Kit)
1. Kompakt und eigenständigen Design. 2. CComplies mit IEEE 802.3af Standard und bietet sichere Leistung zu entfernten Ethernet-Terminals. 3. Aktualisieren Sie Ihr vorhandenes Ethernet-Switches und b
PoE-Kit
PoE-Kit (PoE-Kit)
1. Kompakt und eigenständigen Design. 2. CComplies mit IEEE 802.3af Standard und bietet sichere Leistung zu entfernten Ethernet-Terminals. 3. Aktualisieren Sie Ihr vorhandenes Ethernet-Switches und b
Super-G-108M Wireless Access Point
Super-G-108M Wireless Access Point (Super-G-108M Wireless Access Point)
1. Entspricht mit 2,4 GHz IEEE 802.11g/802.11b Standard. 2. Unterstützt fünf verschiedenen Modi wie AP, PtP Bridgee, PtMP Bridge, Repeater und Client. 3. Bis zu 108 MBit / s Datenrate, wenn sie mit

Òàê æå â êàòåãîðèè "Router":
Multimedia VPN/Server Router
Multimedia...
Switch Router
Switch Rou...
85Mbps Powerline Turbo One Ethernet Port Bridge Adapter
85Mbps Pow...
Broadband Router
Broadband ...
HomePlug 85M Ethernet Bridge
HomePlug 8...
HomePlug 85M Ethernet Bridge
HomePlug 8...
 
Copyright © 2006 - 2011 Asia.ru
 
eHouseHolding.com